Main page
OID Repository
https://oid-base.com
Display OID:

{iso(1) identified-organization(3) dod(6) internet(1) mgmt(2) mib-2(1) transmission(10) mplsStdMIB(166) mplsTeStdMIB(3) mplsTeObjects(2) mplsTunnelTable(2) mplsTunnelEntry(1) mplsTunnelHoldingPrio(14)}

mplsTunnelHoldingPrio(14)

 
 

OID description



   
OID: (ASN.1 notation)
(dot notation)
(OID-IRI notation)

Description:

mplsTunnelHoldingPrio OBJECT-TYPE
SYNTAX Integer32 (0..7)
MAX-ACCESS read-create
STATUS current
DESCRIPTION
"Indicates the holding priority for this tunnel."
REFERENCE
"1. RSVP-TE: Extensions to RSVP for LSP Tunnels,
Awduche et al, RFC 3209, December 2001
2. Constraint-Based LSP Setup using LDP, Jamoussi
(Editor), RFC 3212, January 2002"
DEFVAL { 0 }



Information:

Automatically extracted from IETF RFC 3812.

 
 
Short link:


Parent OID: mplsTunnelEntry(1) First sibling OID: mplsTunnelIndex(1) Previous sibling OID: mplsTunnelSetupPrio(13) Next sibling OID: mplsTunnelSessionAttributes(15) Last sibling OID: mplsTunnelStorageType(37)